
<!DOCTYPE html 
PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
<title>Pomenirea Sfantului Amfilohie, episcopul Iconiei - Ziarul Prahova</title>
<meta name="keywords" content="pomenirea, sfantului, amfilohie, episcopul, iconiei" />
<meta name="description" content="Acest sfânt, după ce a trecut fiecare treaptă bisericească şi a strălucit cu nevoinţă şi cunoştinţă dumnezeiască, a fost hirotonit episcop al Iconiei, cu" />
<meta name="copyright" content="Copyright 2006-2009 Ziarul Prahova" />
<meta name="ROBOTS" content="all" />
<meta name="RATING" content="GENERAL" />
<meta name="RESOURCE-TYPE" content="DOCUMENT" />
<meta name="DISTRIBUTION" content="GLOBAL" />
<meta http-equiv="PRAGMA" content="NO-CACHE" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="verify-v1" content="" />
<meta name="verify-v1" content="" />
<link rel="stylesheet" href="http://www.ziarulprahova.ro/css/global.v40.css" />
<link type="text/css" media="screen" rel="stylesheet" href="http://www.ziarulprahova.ro/css/colorbox.css" />
<link rel="stylesheet" href="http://www.ziarulprahova.ro/css/jquery.autocomplete.v40.css" />
<!--[if lt IE 7.]> <link rel="stylesheet" href="http://www.ziarulprahova.ro/css/global_ie6.v40.css" /> <![endif]-->
<!--[if gte IE 7]> <link rel="stylesheet" href="http://www.ziarulprahova.ro/css/global_ie7.v40.css" /> <![endif]-->
<link rel="icon" href="http://www.ziarulprahova.ro/img/site/favicon.ico" type="image/x-icon"> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.ziarulprahova.ro/feed/stiri" />
<script type="text/javascript">

var PATH = "http://www.ziarulprahova.ro";
var PATH_STATIC = "http://www.ziarulprahova.ro";
var PATH_INDEX = "";
var URL_REWRITE = "{adm:'on.v2', site:'on.v2'}";
var DOMAIN_BASE = "ziarulprahova.ro";
var SUBDOMAINS_STATUS = "off";
var SUBDOMAINS_FORCE_FILES_JS = "site.remote,site.recommend,adm.remote";
var URL_REWRITE_MAPPING_JS = "exchange_rate,data|curs_valutar,data|horoscope,zodia|horoscop,zodia|weather,city|vremea,city|news,cat,id,str_key|stiri,cat,id,str_key|feed,type|archive,cat,date|arhiva,cat,date|adv_listing,cat|anunturi,cat|adv_details,adv,str_key|anunt,adv,str_key|adv_activate,adv,str_key|activare_anunt,adv,str_key";
var USR_logins_username = "";
var USR_logins_key = "";
var MAPS_API_KEY = "";
var editor_is_open = 0;
var form_is_submitted = 0;
var RETURN = "http%3A%2F%2Fwww.ziarulprahova.ro%2Fstiri%2Fspiritualitate%2F251467%2Fpomenirea-sfantului-amfilohie-episcopul-iconiei";
if (top != self) {
top.location = location;
}

</script>
<script src="http://www.ziarulprahova.ro/js/swfobject.js" type="text/javascript"></script>
<!-- PUT THIS TAG IN THE head SECTION -->
<script type="text/javascript" src="http://partner.googleadservices.com/gampad/google_service.js">
</script>
<script type="text/javascript">
GS_googleAddAdSenseService("ca-pub-4899182672716275");
GS_googleEnableAllServices();
</script>
<script type="text/javascript">
GA_googleAddSlot("ca-pub-4899182672716275", "Ziarul_Prahova_728x90_Home");
GA_googleAddSlot("ca-pub-4899182672716275", "Ziarul_Prahova_728x90_Site");
GA_googleAddSlot("ca-pub-4899182672716275", "Ziarul_Prahova_300x250_Home");
GA_googleAddSlot("ca-pub-4899182672716275", "Ziarul_Prahova_300x250_Site");
</script>
<script type="text/javascript">
GA_googleAddSlot("ca-pub-4899182672716275", "ZiarulPrahova_250x250_ID_197");
GA_googleAddSlot("ca-pub-4899182672716275", "ZiarulPrahova_468x60_ID_197");
</script>
<script type="text/javascript">
GA_googleFetchAds();
</script>
<!-- END OF TAG FOR head SECTION -->

<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016 */
if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
ado.config({mode: "old", xml: false, characterEncoding: true});
ado.preview({enabled: true, emiter: "ro.adocean.pl", id: "9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});
</script>
<script type="text/javascript">
/* (c)AdOcean 2003-2016, MASTER: goldbach_ro.ziarulprahova.Content */
ado.master({id: 'k5SWizp3kmyRjUr7axwif59bPA15rn.dBgSPjQmLbsL.a7', server: 'ro.adocean.pl' });
</script>
</head>
<body>
<div id="doc4" class="yui-t6">
<div class="cfix" style="margin-top: 150px;">
<div class="f_left" style="margin: 0.4em 0;">

<!-- PUT THIS TAG IN DESIRED LOCATION OF SLOT Ziarul_Prahova_728x90_Site -->
<script type="text/javascript">
GA_googleFillSlot("Ziarul_Prahova_728x90_Site");
</script>
<!-- END OF TAG FOR SLOT Ziarul_Prahova_728x90_Site -->
</div>
<div id="blog_box">

<div class="content" style="padding-top: 1em; text-align: center;">
<a href="http://infoportal.rtv.net/" title="infoPortal.ro" target="_blank"><img height="40" width="172" alt="infoPortal.ro" src="http://www.ziarulprahova.ro/img/site/logo_top_infop.gif"></a><br>
<a href="http://infoportal.rtv.net/" title="infoPortal.ro - sursa ta zilnica de stiri" target="_blank"><img height="16" width="146" style="margin-top: 5px;" alt="infoPortal.ro - sursa ta zilnica de stiri" src="http://www.ziarulprahova.ro/img/site/logo_btm_infop.gif"></a>
</div>
</div>

</div>
<div class="clear"></div>
<div class="cfix" style="height: 109px; padding: 20px 0; border: 1px solid #E6E6E6; position: absolute; top: 0; background-color: #FFFFFF;">
<div style="float: right; width: 480px; padding-right: 4px; text-align: center; color: #444444;">
Programul Operational Sectorial "Cresterea Competitivitatii Economice"<br> "Investitii pentru viitorul dumneavoastra"<br /><br />
Titlul proiectului: "Valorificarea productiei tipografice a editurii Prahova prin implementarea unei solutii de comert electronic"
</div>
<div style="float: left;">
<img src="http://www.ziarulprahova.ro/img/site/POSCCE_UE.png" style="margin: 0 30px;" />				
<img src="http://www.ziarulprahova.ro/img/site/POSCCE_GR.png" style="margin: 0 30px;" />				
<img src="http://www.ziarulprahova.ro/img/site/POSCCE_IS.png" style="margin: 0 30px;" />		
</div>				
</div>
<div class="main_top cfix">
<div class="cfix box_top"><b><img src="http://www.ziarulprahova.ro/img/site/spacer.gif" alt="" width="1" height="1" style="visibility: hidden;" /></b><i><img src="http://www.ziarulprahova.ro/img/site/spacer.gif" alt="" width="1" height="1" style="visibility: hidden;" /></i></div>
</div>
<div id="hd" class="cfix">
<div id="top_search">
<div class="f_left mt_1">
<form name="top_search" method="post" action="http://www.ziarulprahova.ro/posting" onsubmit="if ((document.top_search.cauta.value == '') || (document.top_search.cauta.value == 'Cauta stiri')) {return false;}">
<input type="hidden" name="post_on" value="site.news" />

<input type="hidden" name="in" id="top_search_in_id" value="ziarulprahova" />
<a href="http://www.ziarulprahova.ro/stiri/spiritualitate/251467/pomenirea-sfantului-amfilohie-episcopul-iconiei" id="top_search_local_link" class="bold" onclick="set_search_type('ziarulprahova'); return false;">Ziarul Prahova</a><span class="smaller">&nbsp;|&nbsp;</span><a href="http://www.ziarulprahova.ro/stiri/spiritualitate/251467/pomenirea-sfantului-amfilohie-episcopul-iconiei" id="top_search_web_link" class="" onclick="set_search_type('romania'); return false;">Romania</a><br />
<input type="text" name="cauta" id="cauta" value="Cauta stiri" size="30" style="width: 16em; margin-bottom: 0.05em; *margin-bottom: 0; _margin-bottom: 0; color: #666666;" class="txt" onfocus="if (this.value == 'Cauta stiri') {this.value = ''}" onblur="if (this.value == '') {this.value = 'Cauta stiri'}" />
<button type="submit" name="sbmt" class="btn_60"><span>Cauta</span></button>
</form>
</div>
<div class="f_right" style="margin-top: 2.2em;"><img src="http://www.ziarulprahova.ro/img/site/by_google.gif" width="49" height="23" alt="by Google" /></div>
</div>
<div id="top_weather"><div class="cfix"><div class="cfix">
			<div class="half center small"><span class="bold">Vremea</span><br /><a href="http://www.ziarulprahova.ro/vremea/ploiesti" class="dark" title="Vremea in Ploiesti"><b>Ploiesti</b></a>, <a href="http://www.ziarulprahova.ro/vremea" class="dark" title="Vremea in Prahova">Prahova</a>
			<div class="center"><span class="bold" style="font-size: 130%">3</span> <b>&#176;C</b> <br/> <span class="smaller">Cer innorat</span></div>
					
			</div>
			<div class="quarter center">
			<h4>Azi</h4>
			<img src="http://www.ziarulprahova.ro/img/site/weather/08_resize.gif" width="39" height="30" align="absmiddle" style="margin: 3px 0 2px 0;" alt="" title="" /><br />
			<div class="smaller">1&#176; / 5&#176;</div>
			</div>
			<div class="quarter center">
			<h4 class="gray">Maine</h4>	
			<img src="http://www.ziarulprahova.ro/img/site/weather/06_resize.gif" width="39" height="30" align="absmiddle" style="margin: 3px 0 2px 0;" alt="" title="" /><br />
			<div class="smaller">0&#176; / 7&#176;</div>
			</div>
			</div></div></div>
<div id="logo" class="center cfix">
<div id="logo_top">FONDAT 1870</div>
<a href="http://www.ziarulprahova.ro/" title="Ziarul Prahova"><img src="http://www.ziarulprahova.ro/img/site/logo1.gif" width="320" height="59" alt="Ziarul Prahova" /></a><br/>
<div id="logo_bottom">cotidian de opinie si informatie</div>
<div id="logo_date" class="bold">23 noiembrie 2016, nr. 8034</div>
</div>
</div>
<div id="top_nav">
<ul class="trim">
<li><a href="http://www.ziarulprahova.ro/stiri/politica" title="POLITICA" ><span>POLITICA</span></a></li>

<li><a href="http://www.ziarulprahova.ro/stiri/economie" title="ECONOMIE" ><span>ECONOMIE</span></a></li>

<li><a href="http://www.ziarulprahova.ro/stiri/cultura" title="CULTURA" ><span>CULTURA</span></a></li>

<li><a href="http://www.ziarulprahova.ro/stiri/social" title="SOCIAL" ><span>SOCIAL</span></a></li>

<li><a href="http://www.ziarulprahova.ro/stiri/sport" title="SPORT" ><span>SPORT</span></a></li>

<li><a href="http://www.ziarulprahova.ro/stiri/investigatii-eveniment" title="INVESTIGATII" ><span>INVESTIGATII</span></a></li>

<li><a href="http://www.ziarulprahova.ro/stiri/spiritualitate" title="SPIRITUALITATE" class="active"><span>SPIRITUALITATE</span></a></li>

<li><a href="http://www.ziarulprahova.ro/stiri/realitatea-zilei" title="REALITATEA ZILEI" ><span>REALITATEA ZILEI</span></a></li>

<li><a href="http://www.ziarulprahova.ro/stiri/turism" title="TURISM" ><span>TURISM</span></a></li>
<li><a href="http://www.ziarulprahova.ro/proiect" title="Proiect" ><span>PROIECT</span></a></li>
<li class="last gray"><div><a href="http://www.ziarulprahova.ro/feed/stiri" target="_blank" title="STIRI RSS"><img src="http://www.ziarulprahova.ro/img/site/rss_s.gif" width="12" height="12" alt="Stiri RSS" class="absmid" /></a> <a href="http://www.ziarulprahova.ro/feed/stiri" target="_blank" title="STIRI RSS">STIRI RSS</a></div></li>
</ul>
</div>
<div id="bd" class="cfix">
<div id="yui-main"><div class="yui-b">
<div class="top_nav_links"><a href="http://www.ziarulprahova.ro/" title="Ziarul Prahova">Ziarul Prahova</a>&nbsp; &raquo; &nbsp;<a href="http://www.ziarulprahova.ro/stiri/spiritualitate" title="Spiritualitate">Spiritualitate</a>&nbsp; &raquo; &nbsp;Pomenirea Sfantului Amfilohie, episcopul Iconiei</div>
<h1>Pomenirea Sfantului Amfilohie, episcopul Iconiei</h1>
<div class="cfix">
<div class="cfix mb_05">
<p class="change_font">Marime text <a href="http://www.ziarulprahova.ro/stiri/spiritualitate/251467/pomenirea-sfantului-amfilohie-episcopul-iconiei" onclick="change_font_size('news_contentcontent', 8);return false;" title="Mareste font"><img src="http://www.ziarulprahova.ro/img/icons/text_plus.gif" alt="Mareste font" width="14" height="14" /></a> <a href="http://www.ziarulprahova.ro/stiri/spiritualitate/251467/pomenirea-sfantului-amfilohie-episcopul-iconiei" onclick="change_font_size('news_content', -8); return false;" title="Micsoreaza font"><img src="http://www.ziarulprahova.ro/img/icons/text_minus.gif" alt="Micsoreaza font" width="11" height="14"/></a></p>
<p class="f_left small news_date">(Miercuri, 23 noiembrie 2016)</p>
</div>
<div id="news_content" class="cfix">
	
<p class="dark">

<p class="content_news">Acest sfânt, după ce a trecut fiecare treaptă bisericească şi a strălucit cu nevoinţă şi cunoştinţă dumnezeiască, a fost hirotonit episcop al Iconiei, cu voinţa lui Dumnezeu şi alegerea a tot poporul, în vremea împăraţilor Valentinian şi Valent, ajungând încă şi până în vremea marelui Teodosie şi a fiilor lui, în anii 374, învăţător făcându-se al dreptei credinţe şi cu vitejie stând pururea pomenitul împotriva eresurilor lui Arie şi ale lui Macedonie şi ale lui Eunomie, din care pricină, multe prigoniri şi necazuri a răbdat de la cei necredincioşi. Acesta s-a arătat împreună-nevoitor al părinţilor celor 150 ce s-au adunat la al doilea Sinod împotriva lui Macedonie Pnevmatomahul (adică luptătorul împotriva Sfântului Duh). Iar după ce marele Teodosie a dat stăpânirea părţilor apusului Europei lui Valentinian cel tânăr şi a biruit pe tiranul Maxim s-a întors la Constantinopol. Atunci, marele Amfilohie, intrând la împăratul, l-a rugat să alunge pe arieni. Şi fiindcă împăratul nu voia aceasta, a aflat acest minunat părinte o măiestrie prin care a putut să înduplece pe împărat.</p>
</p>
<p class="dark bold f_right">Articolul poate fi citit si in editia tiparita</p>
</div>	
</div>	
<div class="c_left mt_1 cfix small">
<div class="f_right">
<a href="http://www.ziarulprahova.ro/stiri/spiritualitate/251467/pomenirea-sfantului-amfilohie-episcopul-iconiei?pp=up&pp_do=print" target="_blank" class="dark_on" title="Printeaza"><img src="/img/site/spacer.gif" class="img_print absmid" alt="Printeaza" /></a> <a href="http://www.ziarulprahova.ro/stiri/spiritualitate/251467/pomenirea-sfantului-amfilohie-episcopul-iconiei?pp=up&pp_do=print" target="_blank" class="dark_on" title="Printeaza">Printeaza</a> &nbsp;|&nbsp;
<a href="#" onclick="news_recommend('site.recommend', 'mode=stiri&id=251467&pp=up', 'Recomanda articol', 500, 500); return false" title="Recomanda articol" class="dark_on"><img src="/img/site/spacer.gif" class="img_send_mail absmid" alt="Recomanda articol"/></a> <a href="#" onclick="news_recommend('site.recomanda', 'mode=stiri&id=251467&pp=up', 'Recomanda articol', 500, 500); return false" title="Recomanda articol" class="dark_on">Email</a> &nbsp;|&nbsp;
<a href="#" onclick="send_contact('site.contact', '&mode=popup&pp=up', 'Contacteaza redactia', 550, 450); return false" title="Contacteaza redactia" class="dark_on"><img src="/img/site/spacer.gif" class="i_mail_sent absmid" alt="Contacteaza redactia"/></a> <a href="#" onclick="send_contact('site.contact', '&mode=popup&pp=up', 'Contacteaza redactia', 550, 450); return false" title="Contacteaza redactia" class="dark_on">Contacteaza redactia</a> &nbsp;|&nbsp;
<a href="ymsgr:im?+&msg=+Pomenirea Sfantului Amfilohie episcopul Iconiei+ --> http://www.ziarulprahova.ro/stiri/spiritualitate/251467/pomenirea-sfantului-amfilohie-episcopul-iconiei" class="dark_on" title="Trimite pe messenger"><img src="/img/site/spacer.gif" class="img_ym absmid" alt="Trimite pe messenger"/></a> <a href="ymsgr:im?+&msg=+Pomenirea Sfantului Amfilohie episcopul Iconiei+ --> http://www.ziarulprahova.ro/stiri/spiritualitate/251467/pomenirea-sfantului-amfilohie-episcopul-iconiei" class="dark_on" title="Trimite pe messenger">Trimite pe messenger</a>
</div>	
<div class="f_left">
<script type="text/javascript">addthis_pub  = 'vexxx';</script>
<a href="http://www.addthis.com/bookmark.php" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="http://s9.addthis.com/button1-bm.gif" width="125" height="16" border="0" alt="" /></a><script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>
</div>
</div>	
<!-- PUT THIS TAG IN DESIRED LOCATION OF SLOT ZiarulPrahova_468x60_ID_197  -->
<script type="text/javascript">
GA_googleFillSlot("ZiarulPrahova_468x60_ID_197");
</script>
<!-- END OF TAG FOR SLOT ZiarulPrahova_468x60_ID_197 -->
<br /><br />
<h2 class="bold">Din aceeasi categorie</h2>
<div class="news_block cfix">

<p class="i_hint f_right">(Marti, 22 noiembrie 2016)</p>
<p class="bold"><a href="http://www.ziarulprahova.ro/stiri/spiritualitate/251365/pomenirea-sfintilor-apostoli-din-cei-saptezeci-filimon-arhip-onisim-si-apfia" class="dark_on" title="Pomenirea Sfintilor Apostoli din cei saptezeci Filimon Arhip Onisim si Apfia">Pomenirea Sfintilor Apostoli din cei saptezeci, Filimon, Arhip, Onisim si Apfia</a></p>
<p class="small">Aceştia au trăit pe vremea împărăţiei lui Nero - ucenici fiind Sfântului Pavel - şi au mărturisit la Colose oraşul Frigiei, aproape de Laodiceea. Făcând păgânii praznic Artemidei, în capiştea lor din Colose, sfinţii, cu alţi creştini dimpreună, lăudau pe Dumnezeu în sfânta biserică. Retrăgându-se ceilalţi când au... <a href="http://www.ziarulprahova.ro/stiri/spiritualitate/251365/pomenirea-sfintilor-apostoli-din-cei-saptezeci-filimon-arhip-onisim-si-apfia" class = "dark_on" title="Vezi tot articolul">continuare &raquo;</a></p>
</div>

<div class="news_block cfix">

<p class="i_hint f_right">(Luni, 21 noiembrie 2016)</p>
<p class="bold"><a href="http://www.ziarulprahova.ro/stiri/spiritualitate/251295/intrarea-in-biserica-a-maicii-domnului" class="dark_on" title="Intrarea in biserica a Maicii Domnului">Intrarea in biserica  a Maicii Domnului</a></p>
<p class="small">Ovidenia, obrejania sau vovidenia (termen ce provine din slavonă, în care „văvedenie” înseamnă intrare) este vechea denumire a sărbătorii din calendarul ortodox, corespunzătoare cu Intrarea în Biserică a Maicii Domnului, prăznuită pe 21 noiembrie, în săptămâna de după începutul postului Crăciunului. În conformitate cu... <a href="http://www.ziarulprahova.ro/stiri/spiritualitate/251295/intrarea-in-biserica-a-maicii-domnului" class = "dark_on" title="Vezi tot articolul">continuare &raquo;</a></p>
</div>

<div class="news_block cfix">

<p class="i_hint f_right">(Sambata, 19 noiembrie 2016)</p>
<p class="bold"><a href="http://www.ziarulprahova.ro/stiri/spiritualitate/251217/sarbatoare-religioasa" class="dark_on" title="SARBATOARE RELIGIOASA">SARBATOARE RELIGIOASA</a></p>
<p class="small">Pomenirea Sfântului Proroc Avdie (Abdia)

Acesta a trăit mai înainte de naşterea lui Hristos cu opt sute de ani. A slujit mai întâi regelui Samariei Ahav şi apoi lui Ohozia. După ce a trimis Ohozia către sfântul şi marele Proroc Ilie doi căpitani cu câte cincizeci de oameni să-i spună să se pogoare din munte şi să meargă la el... <a href="http://www.ziarulprahova.ro/stiri/spiritualitate/251217/sarbatoare-religioasa" class = "dark_on" title="Vezi tot articolul">continuare &raquo;</a></p>
</div>

<div class="news_block cfix">

<p class="i_hint f_right">(Vineri, 18 noiembrie 2016)</p>
<p class="bold"><a href="http://www.ziarulprahova.ro/stiri/spiritualitate/251185/pomenirea-sfantului-marelui-mucenic-platon" class="dark_on" title="Pomenirea Sfantului Marelui Mucenic Platon">Pomenirea Sfantului  Marelui Mucenic Platon</a></p>
<p class="small">Acesta era din ţara galaţilor, din cetatea Anghirei, fiind frate al Sfântului Mucenic Antioh. Pentru mărturisirea lui Hristos a fost adus înaintea guvernatorului Agripin, tânăr fiind de vârstă. Şi au fost rânduiţi doisprezece slujitori de l-au bătut şi l-au supus la tot felul de chinuri îngrozitoare pe care le-a îndurat ca un... <a href="http://www.ziarulprahova.ro/stiri/spiritualitate/251185/pomenirea-sfantului-marelui-mucenic-platon" class = "dark_on" title="Vezi tot articolul">continuare &raquo;</a></p>
</div>

<div class="news_block cfix">

<p class="i_hint f_right">(Joi, 17 noiembrie 2016)</p>
<p class="bold"><a href="http://www.ziarulprahova.ro/stiri/spiritualitate/251083/pomenirea-sfantului-grigorie-facatorul-de-minuni" class="dark_on" title="Pomenirea Sfantului Grigorie facatorul de minuni">Pomenirea Sfantului Grigorie, facatorul de minuni</a></p>
<p class="small">Acesta a trăit în zilele împăratului Aurelian şi era din părinţi elini şi de tânăr a ales partea cea bună, cunoscând adevărata credinţă în Hristos. Crescând el în vârstă, creştea şi dreapta credinţă într-însul. Iar din pricina mărimii şi mulţimii minunilor ce făcea, a dobândit numele său, căci a fost chemat... <a href="http://www.ziarulprahova.ro/stiri/spiritualitate/251083/pomenirea-sfantului-grigorie-facatorul-de-minuni" class = "dark_on" title="Vezi tot articolul">continuare &raquo;</a></p>
</div>



<div class="cfix">

</div>


<script type="text/javascript">

function js_init() {
//Examples of how to assign the ColorBox event to elements
jQuery("a[rel='relgallery']").colorbox();
}
var myBox;
function news_recommend(page, params, my_title, width, height){
params += "&rv=" + Math.floor(Math.random() * 10000000000);
myBox = new Boxy("<iframe name=\"overlay\" src=\"" + do_link(page, params)  + "\"  framespacing=\"0\" frameborder=\"no\" scrolling=\"no\" width=\"" + width + "\" height=\"" + height + "\"></iframe>", {
title: my_title,
closeText: "<span class='close_box'>[ <a href='#' class='close'>inchide</a> ] <a href='#' class='close'><img src='" + PATH + "/img/site/btn_close.gif' align='absmiddle' alt='close'></a></span>",
closeable: true,
modal: true
});
}
function send_contact(page, params, my_title, width, height){
params += "&rv=" + Math.floor(Math.random() * 10000000000);
myBox = new Boxy("<iframe name=\"overlay\" src=\"" + do_link(page, params)  + "\"  framespacing=\"0\" frameborder=\"no\" scrolling=\"no\" width=\"" + width + "\" height=\"" + height + "\"></iframe>", {
title: my_title,
closeText: "<span class='close_box'>[ <a href='#' class='close'>inchide</a> ] <a href='#' class='close'><img src='" + PATH + "/img/site/btn_close.gif' align='absmiddle' alt='close'></a></span>",
closeable: true,
modal: true
});
}
function view_large_img(page, params, my_title, width, height){
params += "&rv=" + Math.floor(Math.random() * 10000000000);
myBox = new Boxy("<iframe name=\"overlay\" src=\"" + do_link(page, params)  + "\"  framespacing=\"0\" frameborder=\"no\" scrolling=\"no\" width=\"" + width + "\" height=\"" + height + "\"></iframe>", {
title: my_title,
closeText: "<span class='close_box'>[ <a href='#' class='close'>inchide</a> ] <a href='#' class='close'><img src='" + PATH + "/img/site/btn_close.gif' align='absmiddle' alt='close'></a></span>",
closeable: true,
modal: true
});
}

</script>
</div></div>

<div class="yui-b">






<dl class="right_bar">
<dt>Editorial</dt>
<dd style="margin: 0; padding: 0;">
<div class="clear cfix editorial_news">
<div class="f_left"><a href="http://www.ziarulprahova.ro/stiri/editorial/251449/salvam-tara-cu-gargara" title="Salvam tara cu gargara"> <img src="http://www.ziarulprahova.ro/files/news/94/t_93293.jpg" alt="Salvam tara cu gargara" title="Salvam tara cu gargara" align="left" style="margin:2px 7px 2px 0px;" class="brd_thumb_img f_left"></a></div>
<p style="margin-top: 0.3em;"><a href="http://www.ziarulprahova.ro/stiri/editorial/251449/salvam-tara-cu-gargara" title="Salvam tara cu gargara"><b>Salvam tara cu gargara</b></a>
<p class="last_content">Florin TănăsescuDacă interviul de angajare reprezintă proba de foc pentru obținerea unui job, tot așa, de felul în care răspunzi la întrebările -unele pline de...<a href="http://www.ziarulprahova.ro/stiri/editorial/251449/salvam-tara-cu-gargara" class = "dark_on" title="Vezi tot articolul">&raquo;</a></p>
<p class="f_right small">
<a href="http://www.ziarulprahova.ro/stiri/editorial">Alte Editoriale</a>
</p>
</p>
</div>
</dd>
</dl>
<br />


<!-- PUT THIS TAG IN DESIRED LOCATION OF SLOT Ziarul_Prahova_300x250_Site -->
<script type="text/javascript">
GA_googleFillSlot("Ziarul_Prahova_300x250_Site");
</script>
<!-- END OF TAG FOR SLOT Ziarul_Prahova_300x250_Site  -->

<div class="cfix">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/ro_RO/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like-box" data-href="http://www.facebook.com/ziarulprahovaro" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div>
</div>
<br />
<dl class="right_bar">
<dt>Cele mai citite stiri</dt>
<dd>
<ul class="ulnews">
<li><a href="http://www.ziarulprahova.ro/stiri/administratia-locala/250981/pod-feroviar-in-pericol-un-milion-de-euro-a-fost-luat-de-apa-teleajenului" title="Pod feroviar in pericol Un milion de euro a fost luat de apa Teleajenului">Pod feroviar in pericol ! Un milion de euro a fost luat de apa Teleajenului</a></li>

<li><a href="http://www.ziarulprahova.ro/stiri/realitatea-zilei/250983/la-ploiesti-super-luna-a-adus-prima-zapada-din-aceasta-iarna" title="La Ploiesti Super Luna a adus prima zapada din aceasta iarna">La Ploiesti, Super-Luna a adus prima zapada din aceasta iarna</a></li>

<li><a href="http://www.ziarulprahova.ro/stiri/administratia-locala/250985/campinenii-invitati-sa-intre-in%e2%80%a6-legalitate" title="Campinenii invitati sa intre in… legalitate">Campinenii, invitati sa intre in… legalitate</a></li>

<li><a href="http://www.ziarulprahova.ro/stiri/cultura/250987/calendarul-zilei" title="Calendarul zilei">Calendarul zilei</a></li>

<li><a href="http://www.ziarulprahova.ro/stiri/cultura/250989/vorbe-intelepte" title="Vorbe intelepte">Vorbe intelepte</a></li>
</ul>
</dd>
</dl>
<br />

<!-- PUT THIS TAG IN DESIRED LOCATION OF SLOT ZiarulPrahova_250x250_ID_197 -->
<script type="text/javascript">
GA_googleFillSlot("ZiarulPrahova_250x250_ID_197");
</script>
<!-- END OF TAG FOR SLOT ZiarulPrahova_250x250_ID_197  -->
<br />
<dl class="right_bar">
<dt>altPHel - blogul lui Patraru</dt>
<dd style="margin: 0; padding: 0;">
<div class="clear cfix editorial_news">
<p style="margin-top: 0.3em;"><a href="http://www.patraru.ro/2016/11/21/brancusi-nu-mai-e-al-nostru/" title="{EDITORIAL_NEWS.news_header_mess}" target="_blank"><b>Brâncuși nu mai e al nostru</b></a><p class="last_content">Hai, că o să apară curând o vorbă nouă: „Păgubiții de la Brâncuși”. Au fost Caritas, FNI… Acum Brâncuși. Știți cum mai stau lucrurile? Că poate dumneavoastră vă gândiți aşa: „Mamaă, să vină statuia, s-o <a href="http://www.patraru.ro/2016/11/21/brancusi-nu-mai-e-al-nostru/" target="_blank">...</a></p>
<p class="f_right small">
<a href="http://www.patraru.ro/" title="Alte articole" target="_blank">Alte articole</a>
</p>
</div>
</dd>
</dl>
<br />

<dl class="right_bar">
<dt><a href="http://www.prahovabusiness.ro/" target="_blank" title="PRAHOVA BUSINESS">PRAHOVA BUSINESS</a></dt>
<dd style="margin: 0; padding: 0;">
<div class="clear cfix editorial_news">
<ul class="ulnews"><li><a href="http://www.prahovabusiness.ro" title="Un invitat al emisiunii Saptamana de Business, castigator la concursul „Tara lui Andrei”" target="_blank">Un invitat al emisiunii Saptamana de Business, castigator la concursul „Tara lui Andrei”</a></li><li><a href="http://www.prahovabusiness.ro" title="Cum obtii ajutoare de stat pentru firma ta?" target="_blank">Cum obtii ajutoare de stat pentru firma ta?</a></li><li><a href="http://www.prahovabusiness.ro" title="Director nou la DGRFP Ploiesti" target="_blank">Director nou la DGRFP Ploiesti</a></li></ul>
<p class="f_right small">
<a href="http://www.prahovabusiness.ro/" title="Alte articole" target="_blank">Alte articole</a>
</p>
</div>
</dd>
</dl>
<br />



<dl style="margin:0;padding:0;text-align:center;">
<a href="http://www.plopeniparc.ro/" target="_blank"><img src="http://www.ziarulprahova.ro/img/site/macheta_pip.jpg" border="0" /></a>
</dl><br />


<script type='text/javascript' src='http://www.rtv.net/rss/widget?type=2&section=249&news=1&color=000000'></script>
<br />

<dl class="right_bar_poll" >
<dt>Sondaj</dt>
<dd>
<div class="poll_box black cfix">		
<div class="poll_title">Ce parere aveti despre Programul Prima Casa?</div>		
<div id="poll_quest" class="mt_05" style="display: none;">
<form name="poll_form" id="poll_form" action="http://www.ziarulprahova.ro/stiri/spiritualitate/251467/pomenirea-sfantului-amfilohie-episcopul-iconiei">
<input type="hidden" name="poll_key" value="20" />
<ul class="ulpoll">
<li>
<input type="radio" name="poll_question" id="poll_question_75" value="75" /> 
<label for="poll_question_75">Va conduce la o noua criza imobiliara</label>
</li>

<li>
<input type="radio" name="poll_question" id="poll_question_72" value="72" /> 
<label for="poll_question_72">Este o idee proasta, care nu se va materializa</label>
</li>

<li>
<input type="radio" name="poll_question" id="poll_question_74" value="74" /> 
<label for="poll_question_74">Bancile nu vor putea indeplini conditiile Guvernului</label>
</li>

<li>
<input type="radio" name="poll_question" id="poll_question_73" value="73" /> 
<label for="poll_question_73">Romanii isi vor putea cumpara, in sfarsit, o casa</label>
</li>

<li>
<input type="radio" name="poll_question" id="poll_question_71" value="71" /> 
<label for="poll_question_71">Este o sansa de relansare a constructiilor</label>
</li>					
</ul>
<div class="mt_05"><button type="button" name="sbmt" class="btn_small_60" onclick="vote_poll('vote');">Voteaza</button> <span class="gray"> sau <a href="http://www.ziarulprahova.ro/stiri/spiritualitate/251467/pomenirea-sfantului-amfilohie-episcopul-iconiei" id="poll_ans_link" title="Rezultate sondaj" class="link_black" onclick="vote_poll(''); return false;" style="display: none;">vezi rezultate</a></span></div>
</form>
</div>
<div id="poll_ans" style="display: none;"></div>			
<div class="mt_05">
<a href="http://www.ziarulprahova.ro/stiri/spiritualitate/251467/pomenirea-sfantului-amfilohie-episcopul-iconiei" id="poll_quest_link" title="Voteaza" class="link_black" onclick="return false;" style="display: none;">Participa la sondaj</a>
</div>		
</div>
</dd>
</dl>
<br />
<dl style="margin:0;padding:0;">
<a href="http://www.asworldtravel.ro" target="_blank"><img src="http://www.ziarulprahova.ro/img/site/world_travel_zp.gif?123"/></a>
</dl><br />
<dl class="right_bar">
<dt>Curs valutar</dt>
<dd>
<script type="text/javascript">

function roundit(Num, Places) {
if (Places > 0) {
if ((Num.toString().length - Num.toString().lastIndexOf('.')) > (Places + 1)) {
var Rounder = Math.pow(10, Places);
return Math.round(Num * Rounder) / Rounder;
}
else return Num;
}
else return Math.round(Num);
}
// Currency converter
function convert() {
var code= new Array(20);
code['Dolar SUA']= "USD";
code['RON']= "RON";
code['Euro']= "EUR";
code['1 Gram aur'] = "XAU";
code['Dolar australian'] = "AUD";
code['Dolar canadian'] = "CAD";
code['Franc elvetian'] = "CHF";
code['Coroana daneza'] = "DKK";
code['Lira egipteana'] = "EGP";
code['Lira sterlina'] = "GBP";
code['100 Yeni japonezi'] = "JPY";
code['Leu moldovenesc'] = "MDL";
code['Coroana norvegiana'] = "NOK";
code['Coroana suedeza'] = "SEK";
code['DST'] = "XDR";
code['Coroana ceha'] = "CZK";
code['100 Forinti maghiari'] = "HUF";
code['Zlot polonez'] = "PLN";
//code['RON'] = "RON";
var suma_initiala = document.trans.suma_initiala.value * 1;
var select1_text = document.trans.valuta1.options[document.trans.valuta1.selectedIndex].text;
var select2_text = document.trans.valuta2.options[document.trans.valuta2.selectedIndex].text;
var select1_value = document.trans.valuta1.options[document.trans.valuta1.selectedIndex].value;
var select2_value = document.trans.valuta2.options[document.trans.valuta2.selectedIndex].value;
var valuta = (select1_value / select2_value);
if (valuta > 0 ){
if (select1_text == "100 Yeni japonezi" && select2_text == "100 Yeni japonezi") {
units1 = "1";
}
else if (select1_text == "100 Forinti maghiari" && select2_text == "100 Forinti maghiari") {
units1 = "1";
}
else if (select1_text == "100 Forinti maghiari" && select2_text == "100 Yeni japonezi") {
units1 = "1";
}
else if (select1_text == "100 Yeni japonezi" && select2_text == "100 Forinti maghiari") {
units1 = "1";
}
else if (select1_text == "100 Forinti maghiari") {
units1 = "0.01";
valuta = valuta / 100;
units2 = "100";
}
else if (select1_text == "100 Yeni japonezi") {
units1 = "0.01";
valuta = valuta / 100;
units2 = "100";
}
else if (select2_text == "100 Yeni japonezi") {
units2 = "100";
valuta = valuta * 100;
}
else if (select2_text == "100 Forinti maghiari") {
units2 = "100";
valuta = valuta * 100;
}
else {
units1 = "1";
units2 = "1";
}
temp = suma_initiala * valuta;
nr = roundit(temp, 1);
nrround = Math.round(temp);
select1_value = select1_value * 1;
select2_value = select2_value * 1;
dom_get_element("cod_suma").innerHTML = "<b>" + code[select1_text] + " "  + "</b>";
dom_get_element("cod_rezultat").innerHTML = "<b>" + code[select2_text] + " "  + "</b>";
if(isNaN(nr)) {
temp = 0;
}
else if (select1_text == "RON") {
dom_get_element("msgarea").innerHTML = units2 + " " + code[select2_text] + " = " + select2_value + " " + "RON";
dom_get_element("rezultat").innerHTML = nr;
}
else if (select2_text == "RON") {
dom_get_element("msgarea").innerHTML = units2 + " " + code[select1_text] + " = " + select1_value + " " + "RON";
dom_get_element("rezultat").innerHTML = nr;
}
else {
dom_get_element("msgarea").innerHTML = units1 + " " + code[select1_text] + " = " + roundit(select1_value/select2_value, 4) + " " + code[select2_text];
dom_get_element("rezultat").innerHTML = nr;
}
}
}

</script>
<div class="ml_05 mt_05 mb_05"><b>Convertor:</b></div>
<div class="ml_05" style="color: #4C4C4C;">
<form name="trans" id="currency_tans" method="post" action="">
<div class="cfix mb_1"><span class="small bold">Din</span>&nbsp;
<select name="valuta1" class="bg_select" onChange="convert(this.form);" style="width: 115px;">
<option value="1">RON</option>
<option value="1.4700" >100 Forinti maghiari</option>

<option value="3.9422" >100 Yeni japonezi</option>

<option value="3.1180" >Dolar australian</option>

<option value="3.1162" >Dolar canadian</option>

<option value="4.1519" >Franc elvetian</option>

<option value="0.1669" >Coroana ceha</option>

<option value="0.6064" >Coroana daneza</option>

<option value="0.4621" >Lira egipteana</option>

<option value="4.5113" selected>Euro</option>

<option value="4.9909" >Lira sterlina</option>

<option value="0.2063" >Leu moldovenesc</option>

<option value="0.4991" >Coroana norvegiana</option>

<option value="1.0423" >Zlot polonez</option>

<option value="0.4653" >Coroana suedeza</option>

<option value="4.1034" >Dolar SUA</option>

<option value="165.4113" >1 Gram aur</option>

<option value="5.6525" >DST</option>
</select>
&nbsp; <span class="small bold">in</span>&nbsp;
<SELECT NAME="valuta2" class="bg_select" onChange="convert(this.form);" style="width: 115px;">
<option value="1" selected>RON</option>
<option value="1.4700">100 Forinti maghiari</option>

<option value="3.9422">100 Yeni japonezi</option>

<option value="3.1180">Dolar australian</option>

<option value="3.1162">Dolar canadian</option>

<option value="4.1519">Franc elvetian</option>

<option value="0.1669">Coroana ceha</option>

<option value="0.6064">Coroana daneza</option>

<option value="0.4621">Lira egipteana</option>

<option value="4.5113">Euro</option>

<option value="4.9909">Lira sterlina</option>

<option value="0.2063">Leu moldovenesc</option>

<option value="0.4991">Coroana norvegiana</option>

<option value="1.0423">Zlot polonez</option>

<option value="0.4653">Coroana suedeza</option>

<option value="4.1034">Dolar SUA</option>

<option value="165.4113">1 Gram aur</option>

<option value="5.6525">DST</option>
</select>
</div>
<div class="mt_05 mb_1">
<span id="cod_suma" style="color:#CC0000; width: 16px;"></span>&nbsp; <input type="text" id="suma_initiala" name="suma_initiala" class="txt" size="10" style="width: 8em;" maxlength="9" onkeypress="convert(this.form);" onKeyUp="convert(this.form);" onKeyDown="convert(this.form);"> &nbsp; &nbsp;= &nbsp;
<span class="bold" id="rezultat" /></span> &nbsp;<span id="cod_rezultat" style="color:#CC0000; width: 15px;"></span>
</div>
<p id="msgarea" style="color:#888888;"></p>
</form>
<div class="currency_row">
<div style="float: left; width: 130px;"><b>EUR</b> &nbsp; &nbsp;<span class="small">(Euro)</span></div>
<div class="f_left" style="width: 70px;"><b>4.5113</b></div>
<div class="f_left ml_1"><img src="http://www.ziarulprahova.ro/img/site/arr_up.gif" alt="" width="15" height="15" /></div>
<div class="mark_up" style="float: right;">+0.22%</div>
</div>

<div class="currency_row">
<div style="float: left; width: 130px;"><b>USD</b> &nbsp; &nbsp;<span class="small">(Dolar SUA)</span></div>
<div class="f_left" style="width: 70px;"><b>4.1034</b></div>
<div class="f_left ml_1"><img src="http://www.ziarulprahova.ro/img/site/arr_up.gif" alt="" width="15" height="15" /></div>
<div class="mark_up" style="float: right;">+0.42%</div>
</div>

<div class="currency_row">
<div style="float: left; width: 130px;"><b>XAU</b> &nbsp; &nbsp;<span class="small">(1 Gram aur)</span></div>
<div class="f_left" style="width: 70px;"><b>165.41</b></div>
<div class="f_left ml_1"><img src="http://www.ziarulprahova.ro/img/site/arr_up.gif" alt="" width="15" height="15" /></div>
<div class="mark_up" style="float: right;">+0.29%</div>
</div>
<div style="height: 10px; text-align: right;" class="mt_05 mb_05"><a href="http://www.ziarulprahova.ro/curs_valutar" class="link_black small" title="Alte valute">Alte valute</a></div>
</div>
</dd>
</dl>
<br />

<script type="text/javascript">

// Poll vote function
function vote_poll(mode) {
var pa_key = jQuery("input[name='poll_question']:checked").val();
var poll_key = jQuery("input[name='poll_key']").val();
var has_voted = get_cookie("poll");
var add_params = "";
if (((mode != "init" && mode != "vote") || has_voted == 1) && poll_key > 0) {
add_params = "&poll_key=" + poll_key;
}
else if (pa_key > 0 && poll_key > 0 && mode == "vote") {
add_params = "&pa_key=" + pa_key + "&poll_key=" + poll_key + "&mode=" + mode;
}
var URL = do_link("site.remote", "request=vote_poll" + add_params);
jQuery.get(URL, function(data){
if (data != "") {
jQuery("#poll_ans").html(data);
jQuery("#poll_quest").hide();
jQuery("#poll_ans").show();
jQuery("#poll_ans_link").hide();
if ((pa_key > 0 && poll_key > 0 && mode == "vote") || has_voted == 1) {
// Continue
}
else {
jQuery("#poll_quest_link").show();
}
}
else {
jQuery("#poll_quest").show();
jQuery("#poll_ans_link").show();
jQuery("#poll_ans").hide();
jQuery("#poll_quest_link").hide();
}
});
}
function js_init_right() {
// Initiate converter
convert();
jQuery("#poll_ans_link").click(function(e){
jQuery("#poll_quest").hide();
jQuery("#poll_ans").show();
jQuery(this).hide();
jQuery("#poll_quest_link").show();		
});
jQuery("#poll_quest_link").click(function(e){
jQuery("#poll_quest").show();
jQuery("#poll_ans").hide();
jQuery(this).hide();
jQuery("#poll_ans_link").show();
});
vote_poll("init");

}

</script>

</div>
<div id="ft">			
<div class="cfix center mb_1">
<a href="http://www.radioprahova.ro/radio-prahova-fm.html" title="Radio Prahova" target="_blank"><img src="http://www.ziarulprahova.ro/img/site/banner_zph_radio.jpg?rv=1" width="725" height="100" alt="" /></a>
</div>
<div class="mt_05">
<a href="http://www.ziarulprahova.ro/" title="Ziarul Prahova" class="bold link_on">Ziarul Prahova</a>:&nbsp;</span> 			
<a href="http://www.ziarulprahova.ro/feed/stiri" target="_blank" title="Flux RSS" class="link_on">Flux RSS</a> <a href="http://www.ziarulprahova.ro/feed/stiri" target="_blank" title="Flux RSS"><img src="http://www.ziarulprahova.ro/img/site/rss_s.gif" width="12" height="12" class="absmid" alt="Flux RSS"></a>
&nbsp;|&nbsp;
<a href="http://www.ziarulprahova.ro/arhiva" title="Arhiva stiri" class="link_on">Arhiva stiri</a>
&nbsp;|&nbsp;
<a href="http://www.ziarulprahova.ro/horoscop" title="Horoscop" class="link_on">Horoscop</a>
&nbsp;|&nbsp;
<a href="http://www.ziarulprahova.ro/curs_valutar" title="Curs valutar" class="link_on">Curs valutar</a>
&nbsp;|&nbsp;
<a href="http://www.ziarulprahova.ro/vremea" title="Vremea in Prahova" class="link_on">Vremea in Prahova</a>
<!--&nbsp;|&nbsp;
<a href="http://www.ziarulprahova.ro/anunturi" title="Anunturi gratuite" class="link_on">Anunturi gratuite</a>-->
&nbsp;|&nbsp;
<a href="http://www.ziarulprahova.ro/termeni_si_conditii" title="Termeni si conditii" class="link_on">Termeni si conditii</a>
&nbsp;|&nbsp;
<a href="http://www.ziarulprahova.ro/redactia" title="Redactia" class="link_on">Redactia</a>
&nbsp;|&nbsp;
<a href="http://www.ziarulprahova.ro/contact" class="link_on">Contact</a>
<hr />	
<div class="f_right small pt_05 dark">&copy; Copyright <a href="http://www.ziarulprahova.ro/" title="Ziarul Prahova" class="link_on">Ziarul Prahova</a> 2001-2010</div>
<div class="f_right" style="margin-right: 25em; padding-top: 1em;">
<iframe src="/html/traffic.htm?rv=1" framespacing="0" frameborder="no" scrolling="no" width="88" height="31"></iframe>
</div>
</div>
</div>
<div class="cfix clear" style="color: #444444; font-size: 12px; border-top: 1px solid #BDBDBD; margin-top: 40px; padding: 20px 0 10px 0;">		
<span style="display: inline-block; float: left; text-align: center; width: 33%;">Proiect cofinatat prin Fondul European de Dezvoltare Regionala</span>	
<span style="display: inline-block; float: left; text-align: center; width: 33%;">"Pentru informatii detaliate despre celelalte programe operationale cofinantate de Uniunea Europeana va invitam sa vizitati <a href="http://www.fonduri-ue.ro" target="_blank">www.fonduri-ue.ro</a>"</span>	
<span style="display: inline-block; float: left; text-align: center; width: 33%;">"Continutul acestui material nu reprezinta in mod obligatoriu pozitia oficiala a Uniunii Europene sau a Guvernului Romaniei"</span>
</div>
</div>
<div class="main_btm cfix">
<div class="cfix box_btm"><b><img src="http://www.ziarulprahova.ro/img/site/spacer.gif" alt="" width="1" height="1" style="visibility: hidden;" /></b><i><img src="http://www.ziarulprahova.ro/img/site/spacer.gif" alt="" width="1" height="1" style="visibility: hidden;" /></i></div>
</div>		
<br />	
</div>
<script type="text/javascript" src="http://www.ziarulprahova.ro/g=js1.v40.js"></script>
<script type="text/javascript">

function set_search_type(str){
if (str == "romania") {
jQuery("#top_search_in_id").val("romania");
jQuery("#top_search_local_link").removeClass("bold");
jQuery("#top_search_web_link").addClass("bold");
}
else {
jQuery("#top_search_in_id").val("ziarulprahova");
jQuery("#top_search_local_link").addClass("bold");
jQuery("#top_search_web_link").removeClass("bold");
}
}
jQuery(function(){
if (typeof(js_init) == "function") {
js_init();
}
if (typeof(js_init2) == "function") {
js_init2();
}
if (typeof(js_init_right) == "function") {
js_init_right();
}
if (typeof(js_init_left) == "function") {
js_init_left();
}
});

</script>
<script type="text/javascript">
/* <![CDATA[ */
var _pmtu_ = (function(){ var _ds, _dm, _us = 'shm_net', _um = 'prompt', _uc = document.domain;
if (/utm_campaign=[a-z]*exover[a-z]*/i.test(document.URL)) {
var _ds = document.URL.match(/utm_source=([a-z]+)/i), _dm = document.URL.match(/utm_medium=([a-z]+)/i);
_us = _ds && _ds[1] || ''; _um = _dm && _dm[1] || '';
}
return '//zh.awstaticdn.net/detect?utm_source=' + _us + '&utm_medium=' + _um + '&utm_campaign=' + _uc;
})();
(function(w,d,t,p,n,e,l){w['SHMPEQueue']=n;w[n]=w[n]||function(){
(w[n].a=w[n].a||[]).push(arguments)},w[n].t = 1*new Date();
e=d.createElement(t),l=d.getElementsByTagName(t)[0];e.async=1;e.src=p;l.parentNode.insertBefore(e,l);
})(window,document,'script',_pmtu_,'shmpeq');
// Init script
shmpeq('init', {"times":10});
/* ]]> */
</script>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-9149374-1");
pageTracker._trackPageview();
} catch(err) {}</script>
</body>
</html>
